от в категории Вопросы по Android

здравствуйте.когда вай фай подключен.то сеть горит зелёным и ивсё работает.а сейчас всё включено.но горит белым и в инет не заходит

 

1 Ответ

от
Попробуйте перезагрузиться или сделать сброс настроек.

Похожие вопросы

0 ответов
Сделали сброс настроек на планшете Ирбис, перезагрузился, пошла настройка сим-карт и после этого "подождите" и все, что делать?!
спросил 16 Окт, 19 от Аноним в категории Вопросы по Android
0 ответов
У меня Sony Xperia C1905 версия Android 4.3 Проблема вот в чем: каким то образом сам включил функцию(при звонке неизвестного номера, которого нет в списке сразу сбрасывает и по словам тех людей кто звонил отправляет на голосовую почту), я поменял симку но проблема осталась. позвонил оператору они отключили. сегодня опять звонит неизвестный такая же х.....ь даже трубку не успел взять. Главное в под меню показывает что звонили, а в журнале звонков нет. такое ощущение что енто где то в настройках телефона ( смотрел, всё норм). Подскажите что за беда такая и с чем её едят(как исправить)?
спросил 25 Дек, 18 от DиN в категории Вопросы по Android
0 ответов
спросил 31 Янв, 14 от Аноним в категории Вопросы по Android
1 ответ
не получается!! интернет работает только через usb от симки!! подскажите!
спросил 05 Ноя, 13 от kris в категории Xperia Tipo
Добро пожаловать на сайт MobiQA.Ru - сервис вопросов и ответов по смартфонам. Здесь вы можете задавать вопросы и получать ответы от других членов сообщества.

2 тыс. вопросов

1.3 тыс. ответов

1.1 тыс. комментариев

1.4 тыс. пользователей

...